Ash

typora.io 2017/08/27
Homepage Download

A nice dark theme.

Require macOS ≥ 10.12 (or ≥ Safari 9.1) or Windows/Linux. And Typora ≥ v0.9.9.10.6/v0.9.36.

Snip20170826_6

Snip20170826_7

We add line-trought for completed tasks.

Snip20170826_8